Gå til innhold

VIKTIG TIL BRUKERE AV AXIS AND OHS - WASM MODUL GIR CTD ETTER SISTE OPPDATERING!


Anbefalte innlegg

IMPORTANT NOTICE: The AAO WASM module is not compatible with the new simulator update!

Please remove “lorbysi-content-hooks” from your community folder or the sim will not start.

At the moment I can’t offer a solution. Asobo assured me that the changes in the WASM modules that have been announced earlier (5 weeks ago) would not affect my module. Yet here we are.

We will start looking into this as soon as possible. For now, accessing LVars or HVars through AAO is no longer possible.

https://forums.flightsimulator.com/t/axis-and-ohs-help-and-questions/196415/745

------

Alltid noe som skjærer seg etter disse oppdateringene.........

Endret av Ole-Chr Larsen
Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Opprett ny...