Gå til innhold

Anbefalte innlegg

1 minutt siden, Frank Kristiansen skrev:

Prøv å endre prioritet på det materialet du skal ha malingen på.

Har slitt en del med painted lines på Svalbard. FIkk CTD i alle fall 5 ganger etter hverandre når jeg forsøkte å flytte/slette noen punkter.

Har forsøkt å sette prioritet til andre verdier enn 0 (både positive og negative) men uten resultat. Det funker på apron, taxiways og runways men altså ikke på custom polygoner.

Lenke til innlegg
Del på andre sider
23 minutes ago, Jan Reidar Storelvmo said:

Har forsøkt å sette prioritet til andre verdier enn 0 (både positive og negative) men uten resultat. Det funker på apron, taxiways og runways men altså ikke på custom polygoner.

Har du sett om de vises i live-versjonen? Altså etter at MS er restartet og package er lastet i community? Jeg har ikke brukt polygoner så langt, bare aprons, som igjen sitter oppå rectangle, og da fungerer painted lines helt ok.

Lenke til innlegg
Del på andre sider
9 minutter siden, Finn Kristoffer Hansen skrev:

"custom polygoner" 

Mener du da aprons? Eller projected mesh?

Jeg har brukt aprons og painted lines sammen flittig, og lines vises alltid på topp her. Projected mesh har vel fortsatt barnesykdommer så vidt jeg har hørt.

Ingen av delene. Du kan tegne polygoner som du deretter kan gi teksturer. Er det jeg har brukt og da vises det ikke linjer i mitt prosjekt iallfall.

Lenke til innlegg
Del på andre sider

Bli med i diskusjonen!

Du kan poste innlegg nå og registrere deg senere. Hvis du har en brukerkonto kan du logge inn nå for å poste med din egen konto.

Gjest
Skriv svar til emnet …

×   Du har limt inn tekst med formatering.   Fjern formatering

  Only 75 emoji are allowed.

×   Lenken din har blitt bygget inn på siden automatisk.   Vis som en ordinær lenke i stedet

×   Tidligere innhold har blitt gjenopprettet.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Opprett ny...